Page 1 sur 1

Problème Samsung Apps sur Bada

MessagePosté: Sam 03 Mar, 2012 16:03
par apa
Bonjour,

Je viens d'acheter un samsung wave Y S5380 pour l'utiliser avec mon forfait Free Mobile à 2 euros (donc sans forfait data).
J'ai configuré le Wifi et internet fonctionne parfaitement en Wifi lorsque je suis chez moi.
Parcontre impossible de faire fonctionne Samsung Apps. Il me met constamment "réseau non disponible 0xff01", profil non défini.
Je suis allé dans Paramètres et j'ai essayé de mettre Samsung Apps en "Wifi uniquement" et même en "connexion de données" (au cas où il y ait un bug), ça ne fonctionne pas.
Et le wifi fonctionne pourtant bien puisque j'ai accès à internet.

J'ai testé ma puce sur un Galaxy S et là pas de problème, en Wifi uniquement ça fonctionne.

J'ai réinitialisé mon Wave Y : idem
J'ai tenté une mise à jour de firmware : il est déjà à jour

J'ai demandé à quelqu'un de ma famille qui a également une puce Free Mobile 2€, et sur son Samsung Wave 1 il a le même problème que moi...

Avez-vous le même problème?
Quelqu'un a-t-il une solution?

Merci d'avance

Re: Problème Samsung Apps sur Bada

MessagePosté: Sam 10 Mar, 2012 20:26
par Ericf
"Profil non dfini", j'aurais tendance à dire que c'est un paramétrage (compte utilisateur ?) manquant.

Re: Problème Samsung Apps sur Bada

MessagePosté: Jeu 01 Nov, 2012 14:55
par zigik
Bonjour,j'ai exactement le même problème je suis avec le forfait a 2€ de free mobile pourtant ma connexion Wifi est excellente je me connecte a Facebook , Youtube ....normalement.Comment je peux faire pour accéder de nouveau à Samsung Aaps car a chaque fois que je vais dessus sa me met réseau non disponible(...)
En attente d'une réponse de votre part
Merci