Page 1 sur 1

Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Dim 03 Juil, 2011 13:09
par Nicoscolosse
Bonjour,
je suis nouveau sur ce forum, m'étant permis de m'inscrire afin de chercher de l'aide pour un problème :
J'ai récemment fait acquisition d'un Samsung Galaxy Gio, ayant renouvelé mon abonnement (Forfait bloqué 19,90€ 1h SMS illimités 24h/24 à 19.90€), j'en suis plutôt content, mais seulement voilà : un ami m'a envoyé des mms, je ne pouvais pas les recevoir, j'avais une touche "télécharger", j'appuyais dessus, le "télécharger" devenait "téléchargement", mais il suffisait que ce "téléchargement" ne sois plus à l'écran pour qu'il redevienne "télécharger" (c'est peut-être un peu confus, mais façon c'est ptet pas très important).

Bref, impossible de recevoir un mms, puis je me suis rendu compte qu'il me suffisait en fait d'activer ce qu'il me semble être le 3G (en tout cas y'a marqué 3G sur l'icone qui s'affiche en haut), en allant des les paramètres Sans fil et réseaux, Réseaux mobiles, et cocher Autoriser connexions données (Autoriser l'accès aux données sur le réseau mobile), que j'avais désactivé, car :
il semblerait que, comme indiqué quand j'active cette option, Les connexions de données peuvent entraîner des frais supplémentaires. Une fois activé, je peux donc recevoir des mms, mais je perds un peu de crédit il me semble. Et j'en perds donc à chaque utilisation du 3G (si je me trompe pas et que c'est bien le 3G), même involontaire, comme l'affichage de pubs dans les applications (et bon, payer pour recevoir des mms, ou même pour voir des pubs, voilà quoi...). Je laisse donc le 3G désactivé en permanence et le réactive à chaque fois que j'ai un mms à recevoir, m'enfin c'est bien chiant tout de même.
De plus, j'ai reçu par la suite pas mal de sms m'indiquant que j'avais reçu des mms, à lire sur le site de Universal Mobile. Un peu chiant aussi.

Mais, là où ça devient embêtant (plus encore qu'à la base), et je ne sais pas si ça a un rapport, c'est que j'ai voulu envoyer un mms à un ami, mais impossible de l'envoyer. Le mot Envoi est affiché, et... il le reste. J'ai activé la 3G quelques secondes pour voir si ça venait aussi de là, mais il semblerait que non. Du coup je sais pas quoi faire pour pouvoir envoyer des mms, et si possible ne pas avoir à bidouiller les paramètres et payer à chaque fois que je veux en recevoir un.

Bref, ça fait pas mal de texte, mais bon j'ai voulu expliquer au mieux mon problème, en espérant que quelqu'un en ait la solution et me la donne, ça me rendrait grandement service.
Merci.

Re: Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Dim 03 Juil, 2011 13:15
par tofoo93
hello

déjà l'ideal et d'avoir un forfait incluant l'accès web et mail ainsi tu laisserais activé les données data sans que ton crédit fonde :)
et ça permettrai la réception normal des MMS

pour l'envoi il faut regarder déjà dans ton espace client si le paramétrage est bien actif (par défaut il me semble que c'est pas le cas)
si ça te semble ok de ce coté là il faudra soit aller dans un club ou appeler le service client pour vérifier que tout est ok

Re: Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Dim 03 Juil, 2011 13:46
par Nicoscolosse
Merci pour ta réponse,

pour le forfait je m'en suis rendu compte oui, un peu tard malheureusement. Y'a moyen de rechanger de forfait, étant donné que mon forfait actuel a été relancé il y a un peu plus d'une semaine ?

Pour le paramétrage mms j'ai trouvé une option dans le service client pour réinitialiser les paramètres MMS, je suppose que tu parlais de ça, j'ai donc suivi les instructions, mais aucun changement. Faudra donc me tourner vers un club ou service client ? Que d'amusement en perspective...

Re: Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Dim 03 Juil, 2011 19:50
par tofoo93
je t'ai envoyé un MP ça sera peut etre un peu plus simple :)
précises lui que tu viens de ma part :)

Re: Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Sam 09 Juil, 2011 23:29
par Cendrine73
Bonjour,

Je viens de me décider de changer mon Sony Ericsson W810i pour un Samsung Galaxy Gio.
Pour le moment, j'en suis satisfaite sauf en ce qui concerne les MMS !!!

J'ai reparamétré le téléphone comme expliqué sur le site Universal mobile, mais je n'arrive ni à recevoir ni à émettre des MMS.
Les réceptions restent bloquées sur Téléchargement.
Et les envois restent bloqués sur Envoi...

Le service client est saturé et je n'arrive pas à les joindre.
En boutique, ils nous disent d'appeler le service client.

Au secours !!!!!!!!!!!!! Avant que je ne craque et que je retourne à mon vieux sony ericsson. :-(

Merci d'avance de vos réponses.

Re: Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Mar 16 Aoû, 2011 16:04
par alexandre28
Bonjour

Mon probleme a rien a voir avec sa mais je sais pas si quelqu'un pourrait m'y repondre
mon souci c'est que je n'arrive pas quand je recois un SMS d'une personne a faire que mn samsung gio
ce mette en sonnerie qu'il fasse un son car j'arrive juste a le faire vibrer et malheureusement je n'entend pas
quand on m'envoie un message

merci de vos reponses
cordialement

Re: Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Mer 05 Sep, 2012 21:22
par tinemy
Hello

Ayant le même téléphone que toi je comprends ton problème.
Pour envoyer un mms il est effectivement nécessaire d'activer le 3G (ce que tu peux également faire en appuyant longtemps sur le bouton à droite et en appuyant sur "mode réseau".
Il m'est arrivé le même problème j'ai effectivement essayé d'envoyer un mms, sans succès. Puis j'ai activé le 3G mais cela ne marchait toujours pas. Enfin j'ai compris qu'il fallait activer le 3G AVANT d'envoyer le mms. Si toutefois le mms est déjà "parti" tu peux appuyer longtemps dessus, sélectionner "modifier" et le renvoyer.

En espérant t'avoir été utile.

Re: Problème de réception/envoi de MMS (Galaxy Gio)

MessagePosté: Mer 05 Sep, 2012 21:57
par Xprit
@tinemy

Sujet qui date de plus d'un an, déterrage de topic :evil:


tinemy a écrit:Pour envoyer un mms il est effectivement nécessaire d'activer le 3G (ce que tu peux également faire en appuyant longtemps sur le bouton à droite et en appuyant sur "mode réseau".

Non ce n'est pas obligatoire de l'activer manuellement, vous pouvez le laisser en mode automatique.
paramètres > sans fil et réseaux > réseaux mobiles > mode réseau > GSM/WCDMA (mode automatique)


Pour ne pas voir de soucis de hors forfait internet, dans le cas d'un hors forfait connexion data, en type d'APN à la fin , mettre que : mms c'est tout (vous devez avoir qu'un seul profil APN) et le symbole 3G disparaitra.
Paramètres > sans fil et réseaux > réseaux mobiles > nom des points d'accès > type d'apn


De plus il faut décocher:
Réseaux mobiles > connexions de données ( à décocher) l'envoi de MMS fonctionnera tout de même même si le symbole en haut à droite 3G n'est plus affiché

Pour la réception automatique de MMS il suffit de faire:
Messages > touche menu > paramètres > Paramètres MMS > récupération automatique (coché)


Faites un test en vous envoyant un MMS