T300 batterie

Xperia V, T, J, S, U, P, Sola, Ion, Go, Miro, Tablet S...

T300 batterie

Messagepar Floflo » Dim 05 Jan, 2003 13:51

Salut a tous jai eu un t300 hier je trouve ce portable excellent mais ya kan meme un hic jarrive pas a recharger la batterie! :(
Je me demande si jai bien manipulé comme il fallait je pense que oui mais pas moyen de recharger quand jai branché le cable ca a rechargé pdt 20 minutes et depuis ca a plus jamais rechargé même branché toute la nuit! c'est normal ca? je pense ke non menfin a moins ke kkn ait une solution je retourner au magasin mercredi :?
Floflo
 

Messagepar Snorky » Dim 05 Jan, 2003 14:11

En effet, ce n'est pas normal :-(
Snorky
 

Messagepar floflo » Dim 05 Jan, 2003 14:14

je le savais bien!
jai pas de chance chuis tombé sur celui kil fallait pas!
floflo
 

Messagepar philippe » Dim 05 Jan, 2003 17:32

peux-tu encore l'allumer ou est il completement dechargé ?
sinon si tu l'allumes, quand tu branches le chargeur est ce qu il te dit qu'il charge ?
Mais bon, si tu as bien vérifié le branchement du chargeur (sur le telephone) et si cela persiste, ramene le chez le vendeur.
philippe
 

Messagepar floflo » Dim 05 Jan, 2003 17:44

oui je peu lallumer et tout marche normalement quand je branche le chargeur il se passe absolument rien il me dit rien du tout.
Je vais le ramener au vendeur ya vraiment qqch ki tourne pas rond
floflo
 

Messagepar philippe » Mar 07 Jan, 2003 00:40

A tout hasard, tu as bien branché le chargeur sur le téléphone avec l'icone "eclair" vers le haut ?
(je pense que oui puisque tu dis qu'il avait chargé pendant 20mn...) mais bon...
a+
philippe
 

Messagepar floflo » Mar 07 Jan, 2003 17:49

Ca yest je suis allé a la boutike et en fait cetait juste le chargeur ki etait defectueux! on ma fai un echange!
tout est bien ki finit bien! :D
floflo
 


Retourner vers Sony

 


  • Articles en relation
    Réponses
    Vus
    Dernier message
  • Repertoire du T300 ?
    par philippe » Sam 04 Jan, 2003 14:11
    4 Réponses
    1991 Vus
    Dernier message par Invité Voir le dernier message
    Mar 07 Jan, 2003 00:36
  • T300 et double-sim
    par Christeuf » Dim 12 Jan, 2003 13:32
    2 Réponses
    1285 Vus
    Dernier message par Christeuf Voir le dernier message
    Dim 12 Jan, 2003 15:19
  • T300 et liaison PC
    par cooxkie » Lun 13 Jan, 2003 00:47
    14 Réponses
    2826 Vus
    Dernier message par Japhil Voir le dernier message
    Mar 08 Avr, 2003 10:22
  • Question sur T300...
    par introid » Dim 19 Jan, 2003 04:05
    3 Réponses
    1450 Vus
    Dernier message par Snorky Voir le dernier message
    Jeu 23 Jan, 2003 12:26
  • Pas de calendrier sur le T300???
    par Gold.strike » Mar 18 Fév, 2003 13:54
    2 Réponses
    1067 Vus
    Dernier message par Super Power Voir le dernier message
    Dim 23 Mar, 2003 18:29

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 2 invités