probleme avec la memoire du T300

Xperia V, T, J, S, U, P, Sola, Ion, Go, Miro, Tablet S...

probleme avec la memoire du T300

Messagepar jcbandit » Ven 10 Jan, 2003 21:10

salut

en effet d'origine j'avais 250 ko mais apres avoir juste regardé les mms qui sont d'origine sur le telephone et telechargé 2 images a 10 ko , ma memoire a fondu comme niege au soleil !!!! j'en ai plus que 115 ko !!! pourtant j'ai suprimé les mms non envoyé et tout ce que je pouvais suprimer !!! le pire c'est qu'apres j'ai selectionné un themes et là ...incroyable ma memoire libre est remonté a 125 ko !!!! :!: a mon avis y'a un bug dans le soft !!!!!! :!: ....si quelqu'un a les memes pb ou des soluces , merci
en attendant je vais essayer d'alerter sony ericsson !!! :?:
jcbandit
 

même probleme

Messagepar jef » Ven 17 Jan, 2003 01:11

oui moi aussi j'ai ce même probleme de mémoire qui n'est pas tres logique car apres avoir supprimé des trucs la mémoire diminue je comprends vraiment rien au fonctionement ce cette mémoire.
es ce que ca vous le fait aussi ou je suis débile??? :?: :?: :?:
jef
 

Messagepar floflo » Sam 18 Jan, 2003 17:01

moi je me suis vite retrouvé avec plus du tout de mémoire il me restait meme pas 10ko
Pour les themes kan tu les chargent ils utilisent ta mémoire tous les thèmes ne font pas la meme taille c pour ca ke ca ten a libéré
moi javai un probléme parce ke kan jeffacai un fichier de 40 ko ca libérait 1ko comme jetais coincé a 10ko jai réinitialisé le téléphone et tout est redevenu dans lordre pour moi!
floflo
 


Retourner vers Sony

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 7 invités