Bug? ou MAJ? de mon Sony Xpéria LT28h

Xperia V, T, J, S, U, P, Sola, Ion, Go, Miro, Tablet S...

Bug? ou MAJ? de mon Sony Xpéria LT28h

Messagepar sonyman » Lun 02 Jan, 2017 15:12

Bonjour à toutes et à tous,
J'utilise en temps normal mon téléphone Samsung Galaxy S3. Après plusieurs chutes, la dernière a été fatale : écran totalement noir (il semble néanmoins fonctionner).
Je viens de sortir de mon tiroir mon Sony Xpéria LT28h, utilisé de courte durée car il ne me convenait pas (usages et ergonomie).
Je viens de constaté que lorsque j'utilisais le GPS celui-ci redémarrait au bout d'une trentaine de seconde, une vraie galère! De plus et de manière aléatoire la qualité de la communication était médiocre les personnes contactées indiquaient une écoute saccadée échelonnée par des coupures de son ou des grésillements.
J'ai installé "Companion" afin de le mettre à jour,il semblerait que mon téléphone ne soit pas reconnue.
Pour info :
- Numéro du modèle : LT28h.
- Numéro build : 6.2.B.0.211.
- Version android : 4.1.2.

J'ai consulté les différents posts du site... Ce cas a peut-être été soulevé...

Cordialement
sonyman
Newbie
Newbie
 
Messages: 2
Inscription: Lun 02 Jan, 2017 12:56
Marque de téléphone: Sony
Modèle de téléphone: xpéria lt28h
Opérateur mobile: SFR

Re: Bug? ou MAJ? de mon Sony Xpéria LT28h

Messagepar sonyman » Jeu 05 Jan, 2017 22:38

Bonjour à toutes et à tous,

Je serai donc le seul confronté à cas :( ?

Bien cordialement
sonyman
Newbie
Newbie
 
Messages: 2
Inscription: Lun 02 Jan, 2017 12:56
Marque de téléphone: Sony
Modèle de téléphone: xpéria lt28h
Opérateur mobile: SFR


Retourner vers Sony

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités