[Débitel] Désactiver appel automatique qd msg sur répondeur?

Forfaits sans engagement, Full SMS, forfait bloqué et carte prépayée

[Débitel] Désactiver appel automatique qd msg sur répondeur?

Messagepar fredtheman » Mar 14 Fév, 2006 14:58

Bonjour

Par défaut, une voix enregistrée appelle pour indiquer qu'un correspondant a laissé un message sur le répondeur. Chez Bouygues, j'avais simplement une icône qui s'affichait comme pour les SMS.

Quelqu'un sait si on peut désactiver ce rappel automatique? Très agaçant...

Merci
Fred.
fredtheman
Actif
Actif
 
Messages: 271
Inscription: Jeu 29 Déc, 2005 16:02

Messagepar fredtheman » Ven 17 Fév, 2006 19:05

Pour les nouveaux abonnés qui se posent la même question, la réponse est de se connecter à sa boîte vocale, et de suivre le menu (options générales = 3, puis 1 pour désactiver le rappel automatique, puis retour dane options générales, puis 4 pour juste afficher une icône genre enveloppe plutôt que de recevoir un SMS complet).
fredtheman
Actif
Actif
 
Messages: 271
Inscription: Jeu 29 Déc, 2005 16:02

Messagepar redcat » Dim 19 Fév, 2006 09:30

Merci pour l'info..
redcat
Newbie
Newbie
 
Messages: 5
Inscription: Ven 03 Fév, 2006 22:46


Retourner vers Simplicime

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités