WAVE 2 qui ne démarre plus

Wave, Wave 533, Avec 575, Wave 578, Wave 723, Wave 2

WAVE 2 qui ne démarre plus

Messagepar sebastien » Lun 29 Déc, 2014 14:58

Bonjour,
J'espère poster au bon endroit..., mais j'avoue que je suis perdu !! :(

Depuis hier, mon tel ne veut plus redémarrer.
En fait, le logo "samsung wave" apparait, et ensuite, normalement on devrait pouvoir saisir son code pin. Là... retour écran noir, puis à nouveau "samsung wave", et encore, et encore, .... non-stop :?:
Je reviens de la fnac qui m'informe que ce n'est pas un pb de batterie... et qu'à priori il faudrait "flasher" mon tel. Mais le SAV me couterait plus cher que d'en acheter un nouveau, alors je suis preneur de toute solution, pour éventuellement le faire moi-même, ou régler le pb autrement.

Je précise que :
- si je branche mon tel sur le pc via port USB, le pc reconnait qu'un périphérique s'est connecté (bruit), mais 5 secondes après, il ne le reconnait plus (nouveau bruit de déconnexion).
- j'ai tenté le "download reload", mais vu que mon tel ne peut s'allumer, je ne peux pas continuer les manip...
- quand je branche mon tel avec chargeur sur secteur, le visuel de la batterie apparait, mais comme pour le logo, disparait, puis revient, etc... (je n'ai pas ressenti la légère vibration indiquant le branchement sur secteur d'ailleurs).

Je ne suis pas un expert, alors si vous avez des questions pour vous donner des pistes et pouvoir m'aider, je vous répondrai du mieux que je peux.

Un grand merci d'avance pour votre aide !!! :!:
sebastien
Newbie
Newbie
 
Messages: 11
Inscription: Ven 01 Juil, 2005 19:33
Marque de téléphone: Samsung
Modèle de téléphone: wave 2
Opérateur mobile: Bouygues Telecom

Retourner vers Wave

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités