Probléme d'allumage Samsung Wave 2

Wave, Wave 533, Avec 575, Wave 578, Wave 723, Wave 2

Probléme d'allumage Samsung Wave 2

Messagepar Nathandu59500 » Jeu 14 Juil, 2011 17:33

Bonjour a tous , j'ai besoin de votre aide .

J'ai un probléme avec mon samsung wave2 , je l'ai acheter le 28 Juin donc il est tout neuf ! Je ne l'ai presque pas utiliser , aujourdhui je voulais restaurer les paramétres du wave2 a ceux de l'usine , et donc aprés cette manipulation mon téléphone se rallume .. affiche Le nom du téléphone puis le nom de l'operateur ect .. et il se redemarre . Impossible de l'utiliser .

J'ai pourtant essayer de le brancher ect mais rien a faire il s'allume 10 seconde et au moment d'accédé a l'ecran de deverouillage .. paf il se redemarre.. Pourtant il n'es jamais tomber nis rien donc je ne sais pas du tout quoi faire :/


Merci a vous tous de m'aider svp ! :(
Nathandu59500
Newbie
Newbie
 
Messages: 12
Inscription: Sam 25 Déc, 2010 20:46
Marque de téléphone: LG
Modèle de téléphone: Optimus 2X
Opérateur mobile: SFR

Re: Probléme d'allumage Samsung Wave 2

Messagepar ORJOAN » Ven 15 Juil, 2011 00:03

Avez vous pensé à débrancher la batterie une dizaine de minutes?

Sinon, pourquoi s’inquiéter ? s'il est sous garantie, il suffit d'appeler le service client!!

il vous sera remplacé!
ORJOAN
Très actif
Très actif
 
Messages: 720
Inscription: Dim 13 Juin, 2010 17:12
Marque de téléphone: Autre...
Opérateur mobile: Lebara mobile


Retourner vers Wave

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités