Problème avec les mails wave 3

Wave, Wave 533, Avec 575, Wave 578, Wave 723, Wave 2

Problème avec les mails wave 3

Messagepar valeria67 » Mar 11 Juin, 2013 22:30

Bonjour à tous,

J'ai un petit souci avec mon Wave 3 : j'arrive à recevoir les mails mais je n'arrive pas à en envoyer!!
J'ai à chaque fois droit à : échec de l'envoi....
Mon FA est numéricable mais mon adresse est sous estvideo et je pensais avoir tout bien configuré.
Quelqu'un peut-il m'aider??

Merci d'avance :)
Avatar de l’utilisateur
valeria67
Habitué
Habitué
 
Messages: 45
Inscription: Mar 03 Oct, 2006 09:26
Localisation: Alsace
Marque de téléphone: Huawei
Modèle de téléphone: Honor 7
Opérateur mobile: La Poste Mobile

Re: Problème avec les mails wave 3

Messagepar chantoine » Mer 12 Juin, 2013 05:38

Il faut voir du côté du serveur smtp.
chantoine
Membre VIP
Membre VIP
 
Messages: 10567
Inscription: Jeu 16 Déc, 2010 13:33
Marque de téléphone: LG
Modèle de téléphone: G4
Opérateur mobile: SFR Red
2ème opérateur: Bouygues Telecom

Re: Problème avec les mails wave 3

Messagepar valeria67 » Mer 12 Juin, 2013 10:47

chantoine a écrit:Il faut voir du côté du serveur smtp.



Ok ... mais tu peux m'en dire plus???
Merci
Avatar de l’utilisateur
valeria67
Habitué
Habitué
 
Messages: 45
Inscription: Mar 03 Oct, 2006 09:26
Localisation: Alsace
Marque de téléphone: Huawei
Modèle de téléphone: Honor 7
Opérateur mobile: La Poste Mobile

Re: Problème avec les mails wave 3

Messagepar chantoine » Mer 12 Juin, 2013 11:44

chantoine
Membre VIP
Membre VIP
 
Messages: 10567
Inscription: Jeu 16 Déc, 2010 13:33
Marque de téléphone: LG
Modèle de téléphone: G4
Opérateur mobile: SFR Red
2ème opérateur: Bouygues Telecom

Re: Problème avec les mails wave 3

Messagepar valeria67 » Ven 14 Juin, 2013 08:32

chantoine a écrit:En général, il faut utiliser le smtp proposé par l'opérateur mobile, ou le smtp authentifié de son FAI.

Quelques pistes :
http://forum.lowcostmobile.com/parametrage-mms-web-email/parametrage-email-la-poste-mobile-t364.html
http://assistance.orange.fr/configuration-des-serveurs-sortants-et-entrants-des-principaux-comptes-mails-1222.php#2



Ce qui est bizarre c'est que lorsque j'utilise le wifi çà fonctionne et lorsque j'ai la 3G çà fonctionne plus!!
Du coup je ne sais pas trop quoi faire!!!!!!!!!!! :?:
Avatar de l’utilisateur
valeria67
Habitué
Habitué
 
Messages: 45
Inscription: Mar 03 Oct, 2006 09:26
Localisation: Alsace
Marque de téléphone: Huawei
Modèle de téléphone: Honor 7
Opérateur mobile: La Poste Mobile


Retourner vers Wave

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités