[3100] Je n'arrive pas a envoyer de SMS / MMS

Forum dédié aux téléphones Nokia

[3100] Je n'arrive pas a envoyer de SMS / MMS

Messagepar TB-TT » Ven 02 Jan, 2004 13:38

je vais ds MENU, ensuite ds MSGS MULTIMÉDIAS ensuite dans CRÉER MSG, je rentre mon texte, puis OPTION, ENVOYER à NUMERO, je rentre le numero de tel du destinataire. c'est a partir de la ke c pas normal : c'est marké: mesg enregistrer ds message a envoyer !!! mais c pa marké : "message en cour d'envoie" ou 1 truc kom ca !!! env 1/4 plus tard, je recois 1 info kom koi l'envoi est un echec !!!!!!!! j'ai résayer et toujours ils me disent "echec de l'envoi" !!! ca m'énerve !!! pk?????????
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar juju9543 » Ven 02 Jan, 2004 17:26

alors, selon moi, tu a un problème de paramétrage...il faut que tu ailles sur le site nokia qui va te donner la possibilité de configurer toute tes connexions wap, gprs et ce qui s'en suit.
D'autre part le fait que le tel mette ton message dans eléments à envoyer est à mon avis normal. si il n'a pas de reseau, ton tel met le message dans les elements à envoyer et ressai de renvoyer fréquement...une fois le nombre maximum atteint il arrête et te donne le message d'erreur!

voila!

bon courage! :mrgreen:
Nokia 6600 - Orange - Nokia HDW-2
... Toujours pas mis à jour! Grrrrr!
Avatar de l’utilisateur
juju9543
Habitué
Habitué
 
Messages: 47
Inscription: Mar 16 Déc, 2003 18:04
Localisation: Essonne

Messagepar TB-TT » Ven 02 Jan, 2004 19:12

OK merci !!!! é c koi le site nokia ?!! sinon g pas préciser : je peux envoyers des SMS
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar KLdu77 » Ven 02 Jan, 2004 19:14

TB-TT a écrit:OK merci !!!! é c koi le site nokia ?!! sinon g pas préciser : je peux envoyers des SMS

Active les MMS
E630 & E600 & SL55
Avatar de l’utilisateur
KLdu77
Actif
Actif
 
Messages: 321
Inscription: Jeu 13 Nov, 2003 09:47

Messagepar TB-TT » Ven 02 Jan, 2004 21:05

comment je les actives les MMS ?????????????
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar juju9543 » Sam 03 Jan, 2004 20:45

voici l'adresse exact pour te permettre de paramétrer toutes tes options mms et wap:

http://www.nokia.fr/index.php?content_id=2906

Bon courage! :D

Le fait que tu peux envoyer des sms est normal, ce n'est pas du tout la même chose, cela ne passe pas par les même paramètre, l'un passe par un serveur telephonique et l'autre par un serveur internenet...
Nokia 6600 - Orange - Nokia HDW-2
... Toujours pas mis à jour! Grrrrr!
Avatar de l’utilisateur
juju9543
Habitué
Habitué
 
Messages: 47
Inscription: Mar 16 Déc, 2003 18:04
Localisation: Essonne

Messagepar TB-TT » Dim 04 Jan, 2004 13:19

merci bcp ^^!!!!! g envoyé 1 message multimédias a qq1 !! plus ka attendre le message "echec" ki j'espere ne vas pas arriver !!!!!! (je vous tient o courant)
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar TB-TT » Dim 04 Jan, 2004 13:21

(j'ai peur)
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar TB-TT » Dim 04 Jan, 2004 13:27

OUAIN !!!! (echec du message multimédia)........... j'ai pourtant recu les paramétrages, j'ai fait enregistrer , est-ce kil fo activer quelque chose dans les paramétrages ?? le paramétrages que j'ai recu est-ce kil é allé kelke part ???
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar makno14 » Dim 04 Jan, 2004 13:38

a mon avis tu n'a pas demander l'activation du service mms à ton opérateur ,comme te l'a conseiller KLdu77...
il faut appeler ton service client (900 pour sfr 700 pour orange ou 614 BOT)
V600i sur sfr evolution pro 3h
anciennement Alcatel OT535
Avatar de l’utilisateur
makno14
Très actif
Très actif
 
Messages: 600
Inscription: Jeu 21 Aoû, 2003 17:02
Localisation: caen

Messagepar TB-TT » Dim 04 Jan, 2004 13:39

j'essaye
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar TB-TT » Dim 04 Jan, 2004 14:37

ils me disent d'aller sur orange.fr .. j'yvais, je clique sur configurer pour les MMS, et de choisir son mobile GRRRRRRRRRRRR le mien n'y est pas !! :?: :argh: !!! je vais me tuer .....
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar TB-TT » Dim 04 Jan, 2004 14:50

maintenant les SMS ne veulent plus s'envoyer, est-ce ke c a cause ke g plus de crédit ( 0,07€) :?: o fait c un mobicarte et j'ai pris orange plug
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar juju9543 » Dim 04 Jan, 2004 21:21

alors, allons y etapes par etape...
tout d'abord il te faut bien sur un credit minimum pour envoyer des mms...mais ca tu dois le savoir.
Ensuite est ce que ta carte est ancienne ou est ce que tu l'a prise en meme temps que ton tel...je t'explique, il y a d'ancienne carte orange qui ne permette pas d'envoyer de mms car trop vieille. ensuite, si tu n'y arrive toujours pas, je pense que tu peux aller faire un scandale dans une boutique Orange!
Car selon moi, si tu a les bons paramètres mms (car je te confirme que le site nokia donne des paramètres parfait!), si ta carte te permet d'envoyer les mms, et bien, la je suis sec, je sais plus trop quoi te dire!
demande quand même à avoir la certitude que le service est bien en place sur ton plan mobicarte!

ciao!
Nokia 6600 - Orange - Nokia HDW-2
... Toujours pas mis à jour! Grrrrr!
Avatar de l’utilisateur
juju9543
Habitué
Habitué
 
Messages: 47
Inscription: Mar 16 Déc, 2003 18:04
Localisation: Essonne

Messagepar TB-TT » Sam 10 Jan, 2004 13:27

coucou !!! me revoila... donc j'ai appelé les services oranges, j'ai parlé avec 1 dame et elle ma activé les MMS !! normalement ca devré marché ds moin 1/4 ^^ !!!! j'ai peur (encore ^^)
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar TB-TT » Sam 10 Jan, 2004 13:44

YOUPI !!!!!!!!!!! :D :) :lol: :wink: :P :angel: :angel: :angel: !!! CA MARCHE !!!! lol !! je vous aime tous ^^merci d'avoir essayer de m'aider !!!!!! YOUPI
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar TB-TT » Sam 10 Jan, 2004 14:06

sinon ya encor 1 ptit truc : c pour les recevoirs !!! je recois 1 SMS me disant " vous avez recu un message multimédias dans votre espace MMS" je vais dans message/MMS/message recu/ et ya rien ( c marké "vide") vous savez pk?
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar juju9543 » Sam 10 Jan, 2004 14:12

Tu a un pb sur la reception, tu ne les recoit pas sur ton tel mais sur ta boite email de Orange...

va sur le site orange.fr, tu verra dans ton espace personnel ton mms!

ciao

PS: bien sur c pa normal!
Nokia 6600 - Orange - Nokia HDW-2
... Toujours pas mis à jour! Grrrrr!
Avatar de l’utilisateur
juju9543
Habitué
Habitué
 
Messages: 47
Inscription: Mar 16 Déc, 2003 18:04
Localisation: Essonne

Messagepar TB-TT » Sam 10 Jan, 2004 20:59

oui tu as raisons ^^il ya bien les MMS sur orange.fr ..... moi je les veu sur mon mobile !!!!!! sinon je vois pas l'interet... personne ne sait comment faire?????? je vais recontacter les services clients . Je vs tien o courant ^^!!! :wink:
TB-TT
Newbie
Newbie
 
Messages: 14
Inscription: Ven 02 Jan, 2004 13:15

Messagepar juju9543 » Dim 11 Jan, 2004 17:43

oui et je veux bien que tu me tienne au courant...j'ai le meme problème sur le tel de ma soeur...

ciao, bon courage!
Nokia 6600 - Orange - Nokia HDW-2
... Toujours pas mis à jour! Grrrrr!
Avatar de l’utilisateur
juju9543
Habitué
Habitué
 
Messages: 47
Inscription: Mar 16 Déc, 2003 18:04
Localisation: Essonne

Suivante

Retourner vers Nokia

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités