[N500i] Transfert PC

N223i, N331i, N341i, N342i, N400i, N401i, N411i, N500i

[N500i] Transfert PC

Messagepar ACTARUS » Dim 30 Oct, 2005 17:53

BONJOUR !! JE VIENS D ACQUERIR LE NEC N500I ET JE N ARRIVE PAS A TELECHARGER LES ZIC QUI SE TROUVENT SUR MON PC PAR LE PORT USB !!! EN PLUS LE CD D INSTALL LIVRE AVEC LE TEL N EST APPAREMMENT PAS COMPATIBLE AVEC WINDOWS (ABSENCE DU LOGO !?!) A L AIDE JE CRAQUE :?: :evil:
ACTARUS
 

Messagepar Dude » Mar 01 Nov, 2005 14:41

Déjà commence par débloquer ta touche majuscule ;)
Samsung Galaxy S SL / Huawei U8230 (attention, aucune mise à jour chez Huawei) / Nokia 5800 XM
Carte non officielle des émetteurs 3G Free Mobile : http://maps.google.fr/maps/ms?&ie=UTF8& ... ba69c6075b
Dude
Très actif
Très actif
 
Messages: 818
Inscription: Mer 10 Aoû, 2005 23:35

Messagepar Invité » Sam 03 Déc, 2005 01:40

Petite astuce perso du fait de mes longues expériences de ce soir ( je vient d'avoir le N500I ) ...

Faut couper le bluetooth si tu veux que la connexion par cable USB soit possible :)

Le message lors de l'installation des drivers n'est pas un message d'erreur cela signifie uniquement que le driver n'est pas reconnus par microsoft ca l'empeche pas de fonctionner !
Invité
 

N500i

Messagepar stefesi » Lun 12 Déc, 2005 21:16

Salut, moi aussi g un souci avec le cd d'installation( de mon N500i ) qui ne passe pas, il bloque & ensuite j'ai aucun pilote d'installer alors c la galere je ne sais pas koi faire car je ne peux rien mettre sur mon N500i. Si qlq1 a une solution je suis preneur.
Merci d'avance
stefesi
 

Transfert de fichier

Messagepar Micky2paris » Mer 28 Déc, 2005 12:25

:angel: salut :angel:
:idea: Juste pour ton information, j'ai actuellement recu le nec 500i, je fais du transfert de fichier, de musique et d'images sans probleme.
Il est possible que ton systeme d'exploitation ne soit pas compatible avec ce mobile, ça, c'est un premier point!!!!
:idea: Le 2ème, tu est peut etre bloqué par ton anti-virus, comme moi au depart, je suis donc rentré dans les parametres du superviseur pour autoriser le logiciel Nec a se connecter a mon portable, mais mon anti-virus ( Norton), a egalement bloqué tout les logiciels Nec que je venais d'installé, donc, il te suffit simplement donc d'autoriser les logiciels Nec a se connecter!!!!

PS : :idea: Effectivement, si tu te sert de ton cable de transfert, deconnecte ton Bluetooth. :bday: :bday:

Micky2paris@hotmail.com
Micky2paris
 

Re: Transfert de fichier

Messagepar Invité » Mer 28 Déc, 2005 12:27

Pour les Utilisateurs du Nec 500i, ( Stefsi )

Micky2paris a écrit::angel: salut :angel:
:idea: Juste pour ton information, j'ai actuellement recu le nec 500i, je fais du transfert de fichier, de musique et d'images sans probleme.
Il est possible que ton systeme d'exploitation ne soit pas compatible avec ce mobile, ça, c'est un premier point!!!!
:idea: Le 2ème, tu est peut etre bloqué par ton anti-virus, comme moi au depart, je suis donc rentré dans les parametres du superviseur pour autoriser le logiciel Nec a se connecter a mon portable, mais mon anti-virus ( Norton), a egalement bloqué tout les logiciels Nec que je venais d'installé, donc, il te suffit simplement donc d'autoriser les logiciels Nec a se connecter!!!!

PS : :idea: Effectivement, si tu te sert de ton cable de transfert, deconnecte ton Bluetooth. :bday: :bday:

Micky2paris@hotmail.com
Invité
 

Messagepar Invité » Mer 15 Fév, 2006 12:33

moi j'ai le meme souci, le bluetooth est bien desactivé, le logiciel nec mobile suite reconnait bien le n500i connecté sur le port COM4, mais kan je transfert depuis mon pc rien a faire une boite de dialogue m'annonce impossible de se conneter au telephone !!! si vous avez des idées !!! chui prueuneur !!!
Invité
 

Messagepar Invité » Mar 28 Fév, 2006 21:18

Il fait lire le manuel....

Avant toute manip, il faut cliquer sur le bouton "lire la liste" qui permet la connection entre le soft et le driver.....

Ensuite on peut effectuer n'importe quelle opération...

C'est tout
Invité
 

Messagepar elden » Dim 12 Mar, 2006 12:36

Salut

Moi j'ai eu le même pb de tout le monde vis à vois de NMS et du nec 500i
Mon Pc fixe avec Windows Xp SP2 ne veut pas le reconnaitre .... et j'ai eu beau faire toutes les manips conseillées pour résoudre ce pb (pare feu, antivirus).... ca n'a pas marche.

Par contre sur mon portable, où un sp1 vierge (récente mise à 0), l'installation s'est passé san spb et ca marche... Je me demande si ca vient pas d'une incompatibilité avec le sp2 ... ca serait bien de savoir si tout ceux qui ont le sp2 ont le même pb .... De même, estc que ceux chez qui ile transfert marche sont uniquement en sp1....

Si le pb vient de là, c'ets assez facheux et ca serait un bug à communiquer à nec pour qu'il le corrige rapidement.

Maintenant que j'ai accés à mon portable, se pose un autre pb ... J'arrive pas à transferé des photos du PC au Portable, via NMS 8.1 et il ne veut pas me montrer les photos réalisées sur mon portable.

Enfin, j'ai aussi un soucis, où nmx ne lit que les éléments du répertoire qui sont sur le téléphone et pas ceux de la carte sim .....

si quelqu'un connait la réponse .....

a+
elden
 

Messagepar Oliv1989 » Dim 19 Mar, 2006 16:54

Avant toute manip, il faut cliquer sur le bouton "lire la liste" qui permet la connection entre le soft et le driver.....

salut,
moi je veux bien, mais le logiciel nec mobile suite n'arrive toujours pas à se connecter au telephone.... Pourtant le logo de la barre des taches, lui, a bien reconnu mon n500i !!!!! Help us please !!!!
Oliv1989
 

Messagepar Dude » Lun 20 Mar, 2006 01:12

Je suis en SP2 et tout a très bien marché !
Samsung Galaxy S SL / Huawei U8230 (attention, aucune mise à jour chez Huawei) / Nokia 5800 XM
Carte non officielle des émetteurs 3G Free Mobile : http://maps.google.fr/maps/ms?&ie=UTF8& ... ba69c6075b
Dude
Très actif
Très actif
 
Messages: 818
Inscription: Mer 10 Aoû, 2005 23:35

Messagepar naruto » Dim 26 Mar, 2006 09:59

idem l'icone m'indique que le nec 500i est bien la , mais le logiciel lui nan vaut pas ???, ya t'il quelqu'un pour aider !!!!
naruto
 

Messagepar Invité » Mer 05 Avr, 2006 22:39

salut
malgres lire la liste le pc me dit qu il est impossible de se connecter au telephone 500i.tout est installe logiciel , le blootouht est desactive et rien ne fonctionne. a l aide paulo
Invité
 

Messagepar Invité » Ven 21 Avr, 2006 20:08

Salut à tout les possesseurs de N500i !
Voilà je veins de galérer un bon moment et comme réponse au problème "Impossible de se connecter au téléphone" j'ai LA solution !
C'est à cause de mon antivirus ou plutôt mon pare-feu qui a bloqué toutes les connections vers le portable : il y en a deux : le programme nec mobile suite et un truc qui s'appelle "multimédia" ! Il faut autoriser l'accès total de ces deux choses et tout ce passera bien !!
J'ai XP SP2 !!
@++ et j'éspère que sa marchera ( mon antivirus perso c'est MacAfee et il est très précis à propos des logiciel qui demandent un accès spécial !! Pour les possesseur de Norton, connectez-vous en admin et modifez les programmes autorisés à aller sur internet dans la configuration du FireWall !!)

Bonne chance ! :wink:
Invité
 

Impossible de telecharger le logiciel donné avec le nec500i

Messagepar Stefaine » Mer 10 Mai, 2006 19:26

A chaque fois que j'essaye d'installer le logiciel qui est donné avec le nec500i ca me met 1602: impossible d'installer installshield scripting runtime!

Je ne sais pas ce que ca veut dire et je ne peux donc rien mettre sur mon portable! je suis degoutée!

Est ce que quelqu'un peut m'aider s'il vous plait?
Stefaine
 

Probleme de transfert

Messagepar Stefaine » Mer 10 Mai, 2006 23:42

Bon alors pour le precedent probleme j'ai resolu (je ne sais par quel mystere...) l'affaire...
En revanche j'ai maintenant le mme probleme que bcp sur ce forum... malgre avoir l'icone en bas et tout bien installé et fait attention a ce que tous mes antivirus et firewall soient ok avec l'installation des logiciels nec... ben j'arrive pas a transferer sur mon portable... il dit que le portable n'est pas connecté (alors qu'il l'est bien sur... et le bluetooth est desactivé!)

Est ce que quelqu'un a deja eu ce pb et l'a resolu? aidez moi svp!

Merci
Stefaine
 

Messagepar Invité » Mar 23 Mai, 2006 23:09

Salut c'est re-moi,
a cause de l'antivirus ca me disait que le portable n'était pas connecté seulement il l'était !!! VERIFIE BEIN QUE LES 2 programme ont un accès total ( tout autorisé ) : moi j'ai "Communication service" dans la liste des rpogrammes du firewall !! il faut tout lui autoriser etca marchera ! j'ai eu le mm problème et ensuite ca a marché !
Bonne chance à toi !
@+ :wink:
Invité
 


Retourner vers Nec

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités