[SL75] Probleme demarrage

EF81 - S68 - S88 - A75 - AP75 - C75 - CF110 - M75 - S75 - SL75...

[SL75] Probleme demarrage

Messagepar patrice571971 » Dim 01 Oct, 2006 17:55

bonjour
je viens de faire l'aquisition d'un siemens sl75 lorsque je l'allume y me demande mon code pin et apres cela me marque assistant de configuration et le telephone ce coupe pas moyen de m'en servir merci a vous si quelqu'un pourrait m'aider
patrice571971
Newbie
Newbie
 
Messages: 1
Inscription: Dim 01 Oct, 2006 17:51

Messagepar Manuel73 » Jeu 19 Oct, 2006 22:36

J'ai eu le meme probleme que toi. J'ai remis le firware a jour ( téléchargé sur le site de Siemens ).
Depuis, plus de souci !
Le hic, c'est qu'il acquérir un cable data...
En esperant que tu t'en sortiras !!
Manuel73
 


Retourner vers BenQ-Siemens

 


  • Articles en relation
    Réponses
    Vus
    Dernier message
  • [SL75] problème
    par Ratiosu » Lun 05 Juin, 2006 19:32
    0 Réponses
    1195 Vus
    Dernier message par Ratiosu Voir le dernier message
    Lun 05 Juin, 2006 19:32
  • [SL75] Transfert sur PC
    par jean-phi » Dim 07 Mai, 2006 23:48
    0 Réponses
    1226 Vus
    Dernier message par jean-phi Voir le dernier message
    Dim 07 Mai, 2006 23:48
  • [SL75] sonnerie des sms
    par Ratiosu » Ven 02 Juin, 2006 19:12
    3 Réponses
    23398 Vus
    Dernier message par tpesw Voir le dernier message
    Sam 28 Juil, 2007 14:36
  • [SL75] nouveau siemens
    par DeCo_13 » Ven 01 Juil, 2005 16:36
    16 Réponses
    2669 Vus
    Dernier message par Baguette Voir le dernier message
    Mar 30 Mai, 2006 11:22
  • probleme
    par unmec » Ven 23 Jan, 2004 22:09
    2 Réponses
    1141 Vus
    Dernier message par Seb c'est bien Voir le dernier message
    Dim 25 Jan, 2004 11:54

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron